<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="pCca_stReyKhVZRTkxKWR5NcQzjhRpysmDt1aCAf5no" />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Too Little Too Late or Too Much Too Soon? How About Just Right? &bull; Midwifery Today</title>
	<link rel="canonical" href="https://www.midwiferytoday.com/mt-articles/too-little-too-late-or-too-much-too-soon-how-about-just-right/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Too Little Too Late or Too Much Too Soon? How About Just Right? &bull; Midwifery Today" />
	<meta property="og:description" content="Maternal mortality prevention has been a world health goal ever since the conception of the Safe Motherhood Initiative in 1985. Maternal death occurs in pregnancy, childbirth, and the postpartum time.&nbsp;Read&nbsp;more&hellip;. Too Little Too Late or Too Much Too Soon? How About Just Right?" />
	<meta property="og:url" content="https://www.midwiferytoday.com/mt-articles/too-little-too-late-or-too-much-too-soon-how-about-just-right/" />
	<meta property="og:site_name" content="Midwifery Today" />
	<meta property="article:publisher" content="https://www.facebook.com/MidwiferyToday/" />
	<meta property="article:published_time" content="2022-06-11T19:28:29+00:00" />
	<meta property="og:image" content="https://www.midwiferytoday.com/wp-content/uploads/2017/03/XONE0019.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@midwiferytoday" />
	<meta name="twitter:site" content="@midwiferytoday" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Midwifery Today" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.midwiferytoday.com/#organization","name":"Midwifery Today","url":"https://www.midwiferytoday.com/","sameAs":["https://www.pinterest.com/midwiferytoday/","https://www.facebook.com/MidwiferyToday/","https://twitter.com/midwiferytoday"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.midwiferytoday.com/#/schema/logo/image/","url":"https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2016/06/NewLogo_WebBlue.jpg?fit=1197%2C594&ssl=1","contentUrl":"https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2016/06/NewLogo_WebBlue.jpg?fit=1197%2C594&ssl=1","width":1197,"height":594,"caption":"Midwifery Today"},"image":{"@id":"https://www.midwiferytoday.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.midwiferytoday.com/#website","url":"https://www.midwiferytoday.com/","name":"Midwifery Today","description":"The heart and science of birth","publisher":{"@id":"https://www.midwiferytoday.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.midwiferytoday.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.midwiferytoday.com/mt-articles/too-little-too-late-or-too-much-too-soon-how-about-just-right/#primaryimage","url":"https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/03/XONE0019.jpg?fit=1600%2C1067&ssl=1","contentUrl":"https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/03/XONE0019.jpg?fit=1600%2C1067&ssl=1","width":1600,"height":1067},{"@type":"WebPage","@id":"https://www.midwiferytoday.com/mt-articles/too-little-too-late-or-too-much-too-soon-how-about-just-right/#webpage","url":"https://www.midwiferytoday.com/mt-articles/too-little-too-late-or-too-much-too-soon-how-about-just-right/","name":"Too Little Too Late or Too Much Too Soon? How About Just Right? &bull; Midwifery Today","isPartOf":{"@id":"https://www.midwiferytoday.com/#website"},"primaryImageOfPage":{"@id":"https://www.midwiferytoday.com/mt-articles/too-little-too-late-or-too-much-too-soon-how-about-just-right/#primaryimage"},"datePublished":"2022-06-11T19:28:29+00:00","dateModified":"2022-06-11T19:28:29+00:00","breadcrumb":{"@id":"https://www.midwiferytoday.com/mt-articles/too-little-too-late-or-too-much-too-soon-how-about-just-right/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.midwiferytoday.com/mt-articles/too-little-too-late-or-too-much-too-soon-how-about-just-right/"]}]},{"@type":"BreadcrumbList","@id":"https://www.midwiferytoday.com/mt-articles/too-little-too-late-or-too-much-too-soon-how-about-just-right/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.midwiferytoday.com/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https://www.midwiferytoday.com/articles/"},{"@type":"ListItem","position":3,"name":"Too Little Too Late or Too Much Too Soon? How About Just Right?"}]},{"@type":"Article","@id":"https://www.midwiferytoday.com/mt-articles/too-little-too-late-or-too-much-too-soon-how-about-just-right/#article","isPartOf":{"@id":"https://www.midwiferytoday.com/mt-articles/too-little-too-late-or-too-much-too-soon-how-about-just-right/#webpage"},"author":{"@id":"https://www.midwiferytoday.com/#/schema/person/42ecbf5f2772f35d0194275473106ec9"},"headline":"Too Little Too Late or Too Much Too Soon? How About Just Right?","datePublished":"2022-06-11T19:28:29+00:00","dateModified":"2022-06-11T19:28:29+00:00","mainEntityOfPage":{"@id":"https://www.midwiferytoday.com/mt-articles/too-little-too-late-or-too-much-too-soon-how-about-just-right/#webpage"},"wordCount":1167,"publisher":{"@id":"https://www.midwiferytoday.com/#organization"},"image":{"@id":"https://www.midwiferytoday.com/mt-articles/too-little-too-late-or-too-much-too-soon-how-about-just-right/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/03/XONE0019.jpg?fit=1600%2C1067&ssl=1","keywords":["Issue 142"],"articleSection":["Membership Content","Midwifery Today Articles"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.midwiferytoday.com/#/schema/person/42ecbf5f2772f35d0194275473106ec9","name":"Midwifery Today","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.midwiferytoday.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/56ae83ab7b39cf1e775db5a6b091c95d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/56ae83ab7b39cf1e775db5a6b091c95d?s=96&d=mm&r=g","caption":"Midwifery Today"},"url":"https://www.midwiferytoday.com/author/tom_chamberlain/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Midwifery Today &raquo; Feed" href="https://www.midwiferytoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Midwifery Today &raquo; Comments Feed" href="https://www.midwiferytoday.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.midwiferytoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sgr_main-css'  href='https://www.midwiferytoday.com/wp-content/plugins/simple-google-recaptcha/sgr.css?ver=1654056612' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/6.5.1/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/6.5.1/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css'  href='https://www.midwiferytoday.com/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.midwiferytoday.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.midwiferytoday.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.midwiferytoday.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='slicknavcss-css'  href='https://www.midwiferytoday.com/wp-content/plugins/slicknav-mobile-menu/css/slicknav.min.css?ver=1.0.11' type='text/css' media='all' />
<style id='slicknavcss-inline-css' type='text/css'>


        nav#menu {
                display: none;
        }

        .slicknav_menu {
                background: #00729c;
        }

        .slicknav-flex{
               display: -webkit-box;
               display: -ms-flexbox;
               display: flex;
               justify-content:flex-start;
        }

        .slicknav_btn {
                background-color:#c9dde0;
        }

        a.slicknav_open {
                background-color:#ffffff;
        }

        .slicknav_nav .slicknav_arrow {
                float:right;
        }

        .slicknav_menu .slicknav_menutxt {
                color: #00729c;
                text-shadow: none;
                font-size: 20px;
                font-weight: normal;
        }

        .slicknav_menu .slicknav_icon-bar {
                background-color: #00729c;
                box-shadow: none;
        }

        .slicknav_nav li a {
                color: #fff;
                text-transform: none;
                font-size: 22px;
                padding: 5px 10px;
        }

        .slicknav_nav a:hover,
        .slicknav_nav .slicknav_row:hover {
                background: rgba(204,204,204,0.3);
        }

        .slicknav_nav .menu-item a:hover,
        .slicknav_nav a span:hover {
                color: #26c1e0;
        }

        .slicknav_nav input[type='submit']{
                background: #222222;
                color: #fff;
        }

        .slicknav-logo-text a{
                color: #00729c;
        }


        @media screen and (min-width: 1025px) {
                .slicknav_menu {
                        display: none;
                }

                nav#menu {
                        display: block;
                }
        }
        
          .slicknav_brand {
                -ms-flex-order: 2;
                order: 2;
          }

          .slicknav-logo-text {
                -ms-flex-order: 2;
                order: 2;
          }

         .slicknav_btn {
                -ms-flex-order: -1;
                order: -1;
         }
</style>
<link rel='stylesheet' id='wcpa-frontend-css'  href='https://www.midwiferytoday.com/wp-content/plugins/woo-custom-product-addons/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/6.5.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/6.5.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/6.5.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpa-style-css'  href='https://www.midwiferytoday.com/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.midwiferytoday.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.0' type='text/css' media='all' />
<link rel='stylesheet' id='mt_theme_grid-style-css'  href='https://www.midwiferytoday.com/wp-content/themes/mt_theme_grid/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://www.midwiferytoday.com/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-v5_10_12-css'  href='https://www.midwiferytoday.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.10.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.midwiferytoday.com/wp-content/uploads/pum/pum-site-styles.css?generated=1649200097&#038;ver=1.16.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.midwiferytoday.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='sgr_main-js-extra'>
/* <![CDATA[ */
var sgr_main = {"sgr_site_key":"6Lc6BDQgAAAAAKmk6XHKL0PngQPR-bEpfZ9bX6Ll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1654056612' id='sgr_main-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"1","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#494949","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#efefef","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.midwiferytoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.1.2' id='cookie-law-info-ccpa-js'></script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/slicknav-mobile-menu/js/jquery.slicknav.min.js?ver=1.0.11' id='slicknavjs-js'></script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/slicknav-mobile-menu/js/velocity.min.js?ver=1.0.11' id='velocityjs-js'></script>
<script type='text/javascript' id='slicknav-init-js-extra'>
/* <![CDATA[ */
var slickNavVars = {"ng_slicknav":{"ng_slicknav_menu":"nav#menu","ng_slicknav_position":".slicknav","ng_slicknav_parent_links":true,"ng_slicknav_close_click":false,"ng_slicknav_child_links":false,"ng_slicknav_speed":200,"ng_slicknav_label":"Menu","ng_slicknav_fixhead":false,"ng_slicknav_hidedesktop":"block","ng_slicknav_brand":"","ng_slicknav_brand_text":"","ng_slicknav_search":false,"ng_slicknav_search_text":"search...","ng_slicksearch":"https:\/\/www.midwiferytoday.com\/","ng_slicknav_closedsymbol":"","ng_slicknav_openedsymbol":"","ng_slicknav_alt":"","ng_slicknav_accordion":true,"ng_slicknav_animation_library":"velocity"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/slicknav-mobile-menu/js/slick-init.js?ver=1.9.1' id='slicknav-init-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202223.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/www.midwiferytoday.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/www.midwiferytoday.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"48697"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/modules/videopress/js/videopress-token-bridge.js' id='media-video-jwt-bridge-js'></script>
<link rel="https://api.w.org/" href="https://www.midwiferytoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.midwiferytoday.com/wp-json/wp/v2/posts/48697" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.midwiferytoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.midwiferytoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<meta name="generator" content="WooCommerce 6.5.1" />
<link rel='shortlink' href='https://www.midwiferytoday.com/?p=48697' />
<link rel="alternate" type="application/json+oembed" href="https://www.midwiferytoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.midwiferytoday.com%2Fmt-articles%2Ftoo-little-too-late-or-too-much-too-soon-how-about-just-right%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.midwiferytoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.midwiferytoday.com%2Fmt-articles%2Ftoo-little-too-late-or-too-much-too-soon-how-about-just-right%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #c9dde0;	color: #00729c;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #c9dde0;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 157px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #00729c;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 0px !important; } }</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=270%2C270&#038;ssl=1" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700|Lora:400,400i,700,700i&display=swap" rel="stylesheet">
	<!--<link href="https://www.midwiferytoday.com/wp-content/themes/mt_theme_grid/genericons/genericons.css" rel="stylesheet">-->
</head>
<body class="post-template-default single single-post postid-48697 single-format-standard wp-custom-logo theme-mt_theme_grid woocommerce-no-js wp-featherlight-captions membership-content access-restricted logged-out">
<div id="wrapper" class="hfeed">

<header id="header">
<div class="headerleft">
	<div id="branding" class="logo">
	<div class="logo"><a href="https://www.midwiferytoday.com/" class="custom-logo-link" rel="home"><img width="306" height="150" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue.png?fit=306%2C150&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Logo - Midiwfery Today" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue.png?w=306&amp;ssl=1 306w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue.png?resize=233%2C114&amp;ssl=1 233w" data-lazy-sizes="(max-width: 306px) 100vw, 306px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue.png?fit=306%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
		<div id="site-title" class="hide">
				<a href="https://www.midwiferytoday.com/" title="Midwifery Today" rel="home">Midwifery Today</a>
				</div>
		<div id="site-description" class="hide">The heart and science of birth</div>
	</div>
</div>
<div class="headerright">
	<div class="cartsearch">
		<div class="cartbox">
		<p><span class="myaccount">Hi 
 -</span> <a href="https://www.midwiferytoday.com/my-account/" class="myaccount">My Account</a> <a href="https://www.midwiferytoday.com/my-account/" class="login">Log In</a> <span class="myaccount"><span class="logout">| <a href="https://www.midwiferytoday.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fmidwiferytoday.com%2Fmy-account%2F&amp;_wpnonce=da21304131">Log out</a></span></span> | <a class="cart-contents" href="https://www.midwiferytoday.com/cart/" title="View your shopping cart">Checkout <span class="fas fa-shopping-cart"></span></a></p>
	 
			</div> <!--end .cartbox-->

	<ul class="socialicons">
		
		<li class="displaynone"><a href="https://www.facebook.com/MidwiferyToday" target="_blank" rel="noopener"><img src="https://www.midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/fb.png" /></a></li>
		
		<li><a href="https://www.instagram.com/midwifery_today/" target="_blank" rel="noopener"><img src="https://www.midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/ig.png" /></a></li>
		
		<li><a href="https://www.pinterest.com/midwiferytoday/" target="_blank" rel="noopener"><img src="https://www.midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/pinterest.png" /></a></li>
		
		<li><a href="https://twitter.com/midwiferytoday" target="_blank" rel="noopener"><img src="https://www.midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/twitter.png" /></a></li>
		
		<li><a href="https://www.youtube.com/channel/UC20YFjbiSlfZW60PQfxRWHw" target="_blank" rel="noopener"><img src="https://www.midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/youtube.png" /></a></li>


	</ul><!--end .socialicons-->

	<div id="search">
	<form role="search" method="get" class="search-form" action="https://www.midwiferytoday.com/">
		<label>
			<span class="screen-reader-text"></span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>

	</div><!-- #search -->

	</div>
</div>



</header>
	<div class="slicknav"></div>
	<nav id="menu">


	<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-30141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30141"><a href="https://www.midwiferytoday.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a href="https://www.midwiferytoday.com/magazine/"><cite>Midwifery Today</cite> Magazine</a></li>
	<li id="menu-item-44402" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-44402"><a href="https://www.midwiferytoday.com/product-category/membership/">Online Membership</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a title="Issue 141" href="https://www.midwiferytoday.com/mt-magazine/issue-141/">Current Issue</a></li>
	<li id="menu-item-13828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13828"><a href="https://www.midwiferytoday.com/magazine/back-issues/">Back Issues</a></li>
	<li id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9612"><a href="https://www.midwiferytoday.com/category/free-articles/">Free Articles</a></li>
	<li id="menu-item-34405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34405"><a href="https://www.midwiferytoday.com/articles-by-issue/">View Articles by Issue</a></li>
	<li id="menu-item-34575" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-34575"><a href="https://www.midwiferytoday.com/articles/">All Articles</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="https://www.midwiferytoday.com/magazine/submission-guidelines/">Submission Guidelines</a></li>
</ul>
</li>
<li id="menu-item-30142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30142"><a href="https://www.midwiferytoday.com/conferences/">Conferences</a>
<ul class="sub-menu">
	<li id="menu-item-670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670"><a href="https://www.midwiferytoday.com/conferences/">Midwifery Today Conferences</a></li>
	<li id="menu-item-47554" class="menu-item menu-item-type-post_type menu-item-object-conference menu-item-47554"><a href="https://www.midwiferytoday.com/conference/berkeley-california-2022/">Berkeley, California — 2022</a></li>
	<li id="menu-item-37918" class="menu-item menu-item-type-post_type menu-item-object-conference menu-item-37918"><a href="https://www.midwiferytoday.com/conference/bad-wildbad-germany-conference-2023/">Bad Wildbad, Germany – 2023</a></li>
	<li id="menu-item-2131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2131"><a href="https://www.midwiferytoday.com/conference-speaker-bios/">Conference Speaker Bios</a></li>
	<li id="menu-item-35283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35283"><a href="https://www.midwiferytoday.com/past-conferences/">Past Conferences</a></li>
</ul>
</li>
<li id="menu-item-1817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1817"><a href="https://www.midwiferytoday.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-44305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44305"><a href="https://www.midwiferytoday.com/about-us/">About Us</a></li>
	<li id="menu-item-44304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44304"><a href="https://www.midwiferytoday.com/midwifery-today-history/">Magazine History</a></li>
</ul>
</li>
<li id="menu-item-674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-674"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-35054" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-35054"><a href="https://www.midwiferytoday.com/articles/">Articles &#8211; Newest First</a></li>
	<li id="menu-item-9613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9613"><a href="https://www.midwiferytoday.com/category/free-articles/">Free Articles</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11204"><a href="https://www.midwiferytoday.com/articles-by-issue/">Articles by Issue</a></li>
	<li id="menu-item-35048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35048"><a href="https://www.midwiferytoday.com/all-articles-alphabetical/">All Articles – Alphabetical List</a></li>
	<li id="menu-item-34514" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-34514"><a href="https://www.midwiferytoday.com/tag/articles-in-spanish/">Articles in Spanish</a></li>
	<li id="menu-item-34513" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-34513"><a href="https://www.midwiferytoday.com/tag/articles-in-french/">Articles in French</a></li>
	<li id="menu-item-12489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12489"><a href="https://www.midwiferytoday.com/e-news-archive/">E-News</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="https://www.midwiferytoday.com/become-a-midwife/">Become a Midwife</a></li>
	<li id="menu-item-2491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2491"><a href="https://www.midwiferytoday.com/the-doula-corner/">The Doula Corner</a></li>
	<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="https://www.midwiferytoday.com/authors/">Writer Bios</a></li>
	<li id="menu-item-5136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5136"><a href="https://www.midwiferytoday.com/international/">International Midwifery</a></li>
	<li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5137"><a href="https://www.midwiferytoday.com/iam/">International Alliance of Midwives</a></li>
	<li id="menu-item-24750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24750"><a href="https://www.midwiferytoday.com/audio/">Audio</a></li>
	<li id="menu-item-32449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32449"><a href="https://www.midwiferytoday.com/newsletters/">Newsletters</a></li>
	<li id="menu-item-40541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40541"><a href="https://www.midwiferytoday.com/naoli-vinaver/">Naolí Vinaver</a></li>
</ul>
</li>
<li id="menu-item-10829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10829"><a href="https://www.midwiferytoday.com/advertise/">Advertise</a></li>
<li id="menu-item-8847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8847"><a href="https://www.midwiferytoday.com/membership/">For Members</a>
<ul class="sub-menu">
	<li id="menu-item-44101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44101"><a href="https://www.midwiferytoday.com/membership/">Member Resources</a></li>
	<li id="menu-item-42921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42921"><a href="https://www.midwiferytoday.com/faqs/online-membership-faq/">Online Membership FAQ</a></li>
</ul>
</li>
<li id="menu-item-30143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30143"><a href="https://www.midwiferytoday.com/store-home/">Store</a>
<ul class="sub-menu">
	<li id="menu-item-2649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2649"><a href="https://www.midwiferytoday.com/store-home/">Midwifery Today Store</a></li>
	<li id="menu-item-12470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12470"><a href="https://www.midwiferytoday.com/product-category/membership/">Online Membership</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="https://www.midwiferytoday.com/product-category/midwiferytodaymagazine/"><em>Midwifery Today</em> Magazine</a></li>
	<li id="menu-item-37165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37165"><a href="https://www.midwiferytoday.com/magazine/back-issues/">Back Issues</a></li>
	<li id="menu-item-42465" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-42465"><a href="https://www.midwiferytoday.com/product-category/e-book/">E-books</a></li>
	<li id="menu-item-1038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1038"><a href="https://www.midwiferytoday.com/product-category/audio/">Audio</a></li>
	<li id="menu-item-1039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039"><a href="https://www.midwiferytoday.com/product-category/books/">Books</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1389"><a href="https://www.midwiferytoday.com/product-category/clothing-and-accessories/">Clothing and Accessories</a></li>
	<li id="menu-item-1390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390"><a href="https://www.midwiferytoday.com/product-category/dvd/">DVDs</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="https://www.midwiferytoday.com/product-category/jewelry-art/">Jewelry and Art</a></li>
	<li id="menu-item-1393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="https://www.midwiferytoday.com/product-category/packages/">Packages</a></li>
	<li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1394"><a href="https://www.midwiferytoday.com/product-category/payforadvertising/">Pay For Advertising</a></li>
</ul>
</li>
</ul></div>
	</nav>

		<div class="breadcrumb-container">
	<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
<!-- Breadcrumb NavXT 7.0.2 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Midwifery Today." href="https://www.midwiferytoday.com" class="home"><span property="name">Midwifery Today</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Issue 142 tag archives." href="https://www.midwiferytoday.com/tag/issue-142/" class="taxonomy post_tag"><span property="name">Issue 142</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Too Little Too Late or Too Much Too Soon? How About Just Right?</span><meta property="position" content="3"></span>	</div>
	</div>
	
	<div class="spacer"></div>
<div id="container">
<div class="contentgrid"><main id="content">

<article id="post-48697" class="post-48697 post type-post status-publish format-standard has-post-thumbnail hentry category-membership category-mt-articles tag-issue-142 membership-content access-restricted">


<div class="entry-content">

<img width="1600" height="1067" src="https://www.midwiferytoday.com/wp-content/uploads/2017/03/XONE0019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/03/XONE0019.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/03/XONE0019.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/03/XONE0019.jpg?resize=233%2C155&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2017/03/XONE0019.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://www.midwiferytoday.com/wp-content/uploads/2017/03/XONE0019.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><header>
<h1 class="entry-title">Too Little Too Late or Too Much Too Soon? How About Just Right?</h1> 
<div class="entry-meta">
<span class="author vcard">by <a href="https://www.midwiferytoday.com/author/marion-toepke-mclean/" title="Posts by Marion Toepke McLean" class="author url fn" rel="author">Marion Toepke McLean</a></span>
<span class="meta-sep hide"> | </span>
<span class="entry-date">June 11, 2022</span>
</div></header>
Maternal mortality prevention has been a world health goal ever since the conception of the Safe Motherhood Initiative in 1985. Maternal death occurs in pregnancy, childbirth, and the postpartum time. 		<div class="woocommerce">
			<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">
				This post is only available to members. To purchase an online membership, go <a href="https://www.midwiferytoday.com/product-category/membership/">here</a>.
<br />
If you are already an online member <a href="https://www.midwiferytoday.com/my-account/?wcm_redirect_to=post&#038;wcm_redirect_id=48697">login here</a>.		    </div>
		</div>
				<div class="author">
	            <div class="author-info">
                <div class="author-avatar">
                    <img alt src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo avatar-default jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' loading='lazy'/></noscript>                </div><!-- .author-avatar -->

                <div class="author-description">
                    <h3 class="author-title">About Author: <span class="author-heading"><a href="https://www.midwiferytoday.com/author/marion-toepke-mclean/"></a></span> Marion Toepke McLean</h3>

                    <p class="author-bio">
                        <p><img src="https://www.midwiferytoday.com/wp-content/uploads/2017/04/MCLEAN1162_78.jpg" class="alignleft" /><strong>Marion Toepke McLean</strong>, CNM, attended her first birth as primary midwife in August 1971. She received her nursing degree from Pacific Lutheran University in 1966 and her midwifery and family nurse practitioner degree from Frontier Nursing Service in 1974. From 1976 through 2001 she did home, clinic and hospital births, while also working as a family nurse practitioner. In 1980 she taught a year-long program for local midwives, returning to Frontier Nursing Service to teach during the summer. She had a homebirth practice until 1985, when she went to work at the Nurse-Midwifery Birthing Service, a freestanding birth center. In June 2000 she completed a BA in International Studies at the University of Oregon, with concentrated studies on Mexico. Since 2002 she has worked in a reproductive health clinic and attended an occasional homebirth. She lives in Eugene, Oregon, and is a contributing editor to <em>Midwifery Today</em>.</p>                        <em>View all posts by <a href="https://www.midwiferytoday.com/author/marion-toepke-mclean/" title="Posts by Marion Toepke McLean" class="author url fn" rel="author">Marion Toepke McLean</a></em>
                    </p><!-- .author-bio -->
                </div><!-- .author-description -->
                
            </div><!-- .author-info -->
         </div><!-- end author -->
 <div class="entry-links"></div>
</div><footer class="entry-footer">

<span class="cat-links">Categories: <a href="https://www.midwiferytoday.com/category/membership/" rel="category tag">Membership Content</a>, <a href="https://www.midwiferytoday.com/category/mt-articles/" rel="category tag">Midwifery Today Articles</a></span>
<span class="tag-links">Tags: <a href="https://www.midwiferytoday.com/tag/issue-142/" rel="tag">Issue 142</a></span>
</footer> </article><div class="displaynone"></div>

<footer class="footer">

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.midwiferytoday.com/mt-articles/photo-album-issue-142/" rel="prev"><span class="meta-nav fa fa-arrow-left"></span> Photo Album – Issue 142</a></div></div>
	</nav></footer>
</main>
<section id="sidebar">

<div id="primary" class="widget-area">
<div class="xoxo">
           <section id="block-16" class="widget widget_block"><h3>
	<a href="https://www.midwiferytoday.com/membership/">Get a membership!</a><br>Read articles like this:<br>
</h3>
<p></p></section><section id="block-17" class="widget widget_block">		<div class="woocommerce">
			<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">
				This category can only be viewed by members. To view this category, sign up by purchasing <span class="wc-memberships-products-grant-access"><a href="https://www.midwiferytoday.com/product/midwifery-today-web-site-membership-12-months/">Midwifery Today Online Membership - 12 months</a>, <a href="https://www.midwiferytoday.com/product/beginning-midwives-package-memberhip/">Beginning Midwives Package with Online Membership</a>, <a href="https://www.midwiferytoday.com/product/beginning-midwives-package-memberhip/?attribute_pa_locaton=canada">Beginning Midwives Package with Online Membership &ndash; Canada</a>, <a href="https://www.midwiferytoday.com/product/beginning-midwives-package-memberhip/?attribute_pa_locaton=all-other-countries">Beginning Midwives Package with Online Membership &ndash; All-other-countries</a>, <a href="https://www.midwiferytoday.com/product/beginning-midwives-package-memberhip/?attribute_pa_locaton=u-s">Beginning Midwives Package with Online Membership &ndash; U-s</a>, <a href="https://www.midwiferytoday.com/product/midwifery-today-website-membership-6-months/">Midwifery Today Online Membership - 6 months</a> or <a href="https://www.midwiferytoday.com/product/midwifery-today-website-membership-1-month/">Midwifery Today Online Mini-Membership - 1 month</a></span>.		    </div>
		</div>
		<p><div class="onegrid"><div class="listing-item cat-membership cat-mt-articles"><a class="image" href="https://www.midwiferytoday.com/mt-articles/lets-fika-first-a-look-at-swedish-midwifery-from-a-cultural-perspective/"><img width="1200" height="630" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2006/08/jesper-kronholm-1P9e13MDc3Q.jpg?resize=1200%2C630&amp;ssl=1" class="attachment-post-featured size-post-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2006/08/jesper-kronholm-1P9e13MDc3Q.jpg?resize=1200%2C630&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <a class="title" href="https://www.midwiferytoday.com/mt-articles/lets-fika-first-a-look-at-swedish-midwifery-from-a-cultural-perspective/">“Let’s Fika First!” A Look at Swedish Midwifery  from a Cultural Perspective</a></div></div></p>
</section><section id="block-8" class="widget widget_block"><h2>Subscribe to <em>E-News</em>:</h2>
<div id="mc_embed_signup">
<form action="//midwiferytoday.us7.list-manage.com/subscribe/post?u=fe55695c362cfda2113706385&amp;id=ce5e8a99c7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail Address </label><br>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
<p></p>
</div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fe55695c362cfda2113706385_ce5e8a99c7" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div></section><section id="block-57" class="widget widget_block">
<div class="wp-container-1 wp-block-group sideborder"><div class="wp-block-group__inner-container">
<figure class="wp-block-image size-large"><a href="https://www.boironusa.com/hcp/hemcalm/" target="_blank"><img loading="lazy" width="1024" height="1024" src="https://www.midwiferytoday.com/wp-content/uploads/2020/11/2020-HemCalm-CTA_Midwifery-1024x1024.jpg" alt="Boiron World Leader in Homeopathic Medicines" class="wp-image-42533" srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/11/2020-HemCalm-CTA_Midwifery.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/11/2020-HemCalm-CTA_Midwifery.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/11/2020-HemCalm-CTA_Midwifery.jpg?resize=233%2C233&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/11/2020-HemCalm-CTA_Midwifery.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/11/2020-HemCalm-CTA_Midwifery.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/11/2020-HemCalm-CTA_Midwifery.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://www.naolivinaver.com/midwiferytoday.html" target="_blank"><img loading="lazy" width="1024" height="1024" src="https://www.midwiferytoday.com/wp-content/uploads/2021/06/Midwifery-Today-Ad-1024x1024.jpg" alt="Art of Birth ad" class="wp-image-45295" srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2021/06/Midwifery-Today-Ad.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2021/06/Midwifery-Today-Ad.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2021/06/Midwifery-Today-Ad.jpg?resize=233%2C233&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2021/06/Midwifery-Today-Ad.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2021/06/Midwifery-Today-Ad.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2021/06/Midwifery-Today-Ad.jpg?w=1275&amp;ssl=1 1275w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p class="has-text-align-center"><em>sponsored</em></p>
</div></div>
</section><section id="block-23" class="widget widget_block"><p><div id="metaslider-id-34316" style="max-width: 1280px; margin: 0 auto;" class="ml-slider-3-27-5 metaslider metaslider-flex metaslider-34316 ml-slider nav-hidden">
    <div id="metaslider_container_34316">
        <div id="metaslider_34316" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-44830 ms-image"><a href="https://www.midwiferytoday.com/store-home/" target="_self"><img width="1280" height="960" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/05/save-6-june22-2.jpg?fit=1280%2C960&amp;ssl=1" class="slider-34316 slide-44830 jetpack-lazy-image" alt=" Save $6 on any order of $60 or more" loading="lazy" rel="" title=" Save $6 on any order of $60 or more" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/05/save-6-june22-2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/05/save-6-june22-2.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/05/save-6-june22-2.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/05/save-6-june22-2.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/05/save-6-june22-2.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44831 ms-image"><a href="https://www.midwiferytoday.com/store-home/" target="_self"><img width="1280" height="960" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/05/save-6-june22-1.jpg?fit=1280%2C960&amp;ssl=1" class="slider-34316 slide-44831 jetpack-lazy-image" alt=" Save $6 on any order of $60 or more" loading="lazy" rel="" title=" Save $6 on any order of $60 or more" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/05/save-6-june22-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/05/save-6-june22-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/05/save-6-june22-1.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/05/save-6-june22-1.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/05/save-6-june22-1.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-42353 ms-image"><a href="https://www.midwiferytoday.com/product/egift-card/" target="_self"><img width="1280" height="960" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad.jpg?fit=1280%2C960&amp;ssl=1" class="slider-34316 slide-42353 jetpack-lazy-image" alt="Give Midwifery Today eGift Cards" loading="lazy" rel="" title="Give Midwifery Today eGift Cards" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
            </ul>
        </div>
        
    </div>
</div></p>
</section><section id="block-24" class="widget widget_block"><p><div id="metaslider-id-2499" style="max-width: 1280px; margin: 0 auto;" class="ml-slider-3-27-5 metaslider metaslider-flex metaslider-2499 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_2499">
        <div id="metaslider_2499" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-46894 ms-image"><a href="https://www.midwiferytoday.com/conference/berkeley-california-2022/" target="_self"><img width="1280" height="1280" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/04/berkeley-2022-ad3.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-2499 slide-46894 jetpack-lazy-image" alt="MIDWIFERY TODAY CONFERENCE Berkeley, California USA  June 19-22, 2022 Birth Revolution" loading="lazy" rel="" title="MIDWIFERY TODAY CONFERENCE Berkeley, California USA  June 19-22, 2022 Birth Revolution" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/04/berkeley-2022-ad3.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/04/berkeley-2022-ad3.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/04/berkeley-2022-ad3.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/04/berkeley-2022-ad3.jpg?resize=233%2C233&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/04/berkeley-2022-ad3.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/04/berkeley-2022-ad3.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/04/berkeley-2022-ad3.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-47970 ms-image"><a href="https://www.midwiferytoday.com/conference/berkeley-california-2022/" target="_self"><img width="1280" height="1280" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad1.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-2499 slide-47970 jetpack-lazy-image" alt="MIDWIFERY TODAY CONFERENCE Berkeley, California USA  June 19-22, 2022 Birth Revolution" loading="lazy" rel="" title="MIDWIFERY TODAY CONFERENCE Berkeley, California USA  June 19-22, 2022 Birth Revolution" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad1.jpg?resize=233%2C233&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad1.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad1.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-47971 ms-image"><a href="https://www.midwiferytoday.com/conference/berkeley-california-2022/" target="_self"><img width="1280" height="1280" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad2.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-2499 slide-47971 jetpack-lazy-image" alt="" loading="lazy" rel="" title="berkeley-2022-ad2" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad2.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad2.jpg?resize=233%2C233&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad2.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/berkeley-2022-ad2.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
            </ul>
        </div>
        
    </div>
</div></p>
</section><section id="block-25" class="widget widget_block"><p><div id="metaslider-id-2504" style="max-width: 1280px; margin: 0 auto;" class="ml-slider-3-27-5 metaslider metaslider-flex metaslider-2504 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_2504">
        <div id="metaslider_2504" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-42354 ms-image"><a href="https://www.midwiferytoday.com/product/egift-card/" target="_self"><img width="1280" height="960" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-42354 jetpack-lazy-image" alt="Give Midwifery Today eGift Cards" loading="lazy" rel="" title="Give Midwifery Today eGift Cards" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-8922 ms-image"><a href="https://www.midwiferytoday.com/product-category/membership/" target="_self"><img width="1280" height="960" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-1b.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-8922 jetpack-lazy-image" alt="Sign up for a Midwifery Today Website Membership" loading="lazy" rel="" title="" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-1b.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-1b.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-1b.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-1b.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-1b.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-40493 ms-image"><a href="https://www.midwiferytoday.com/product-category/membership/" target="_self"><img width="1280" height="960" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-3.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-40493 jetpack-lazy-image" alt="Sign up for a Midwifery Today Website Membership" loading="lazy" rel="" title="Sign up for a Midwifery Today Website Membership" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-3.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-3.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-3.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-3.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-3.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-40494 ms-image"><a href="https://www.midwiferytoday.com/product/midwifery-today-website-membership-1-month/" target="_self"><img width="1280" height="960" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-2.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-40494 jetpack-lazy-image" alt="Try a 1-month Membership for $10" loading="lazy" rel="" title="Try a 1-month Membership for $10" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-2.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-2.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-2.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-2.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19794 ms-image"><a href="https://www.theexperience.yestobirth.com/?ref=jantritten" target="_self"><img width="1280" height="960" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-19794 jetpack-lazy-image" alt="Watch the video" loading="lazy" rel="" title="jan-interview-web-ad" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?resize=233%2C175&amp;ssl=1 233w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-7351 ms-image"><a href="https://goo.gl/kiQ9Uk" target="_self"><img width="1280" height="960" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-7351 jetpack-lazy-image" alt="Advertise with us!" loading="lazy" rel="" title="" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
            </ul>
        </div>
        
    </div>
</div></p>
</section><section id="block-12" class="widget widget_block">
<div style="height:23px" aria-hidden="true" class="wp-block-spacer"></div>
</section><section id="block-13" class="widget widget_block widget_text">
<p></p>
</section><section id="block-14" class="widget widget_block"><p><div class="woocommerce columns-2 "><ul class="products columns-2">
<li class="member-discount discount-restricted product type-product post-48095 status-publish first instock product_cat-backissues product_cat-free-for-members product_tag-freepdfformembers has-post-thumbnail featured downloadable virtual sold-individually purchasable product-type-simple">
	<a href="https://www.midwiferytoday.com/product/midwifery-today-issue-141/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="233" height="300" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/141mt.jpg?fit=233%2C300&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/141mt.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/141mt.jpg?resize=795%2C1024&amp;ssl=1 795w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/141mt.jpg?resize=1193%2C1536&amp;ssl=1 1193w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/141mt.jpg?resize=233%2C300&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/141mt.jpg?resize=768%2C989&amp;ssl=1 768w" data-lazy-sizes="(max-width: 233px) 100vw, 233px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/03/141mt.jpg?fit=233%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">Midwifery Today, Issue 141, Spring 2022 (digital only)</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>10.00</bdi></span></span>
</a><a href="?add-to-cart=48095" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="48095" data-product_sku="MT140-1" aria-label="Add &ldquo;Midwifery Today, Issue 141, Spring 2022 (digital only)&rdquo; to your cart" rel="nofollow">Add to cart</a></li>
<li class="product type-product post-47433 status-publish last instock product_cat-e-book has-post-thumbnail downloadable virtual purchasable product-type-simple">
	<a href="https://www.midwiferytoday.com/product/labor-delivery-training/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="233" height="301" src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/01/labordelivery_cover.jpg?fit=233%2C301&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/01/labordelivery_cover.jpg?w=853&amp;ssl=1 853w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/01/labordelivery_cover.jpg?resize=792%2C1024&amp;ssl=1 792w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/01/labordelivery_cover.jpg?resize=233%2C301&amp;ssl=1 233w, https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/01/labordelivery_cover.jpg?resize=768%2C993&amp;ssl=1 768w" data-lazy-sizes="(max-width: 233px) 100vw, 233px" data-lazy-src="https://i0.wp.com/www.midwiferytoday.com/wp-content/uploads/2022/01/labordelivery_cover.jpg?fit=233%2C301&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">Labor &#038; Delivery Training for Low Resource &#038; Emergency Situations (PDF Book)</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>49.00</bdi></span></span>
</a><a href="?add-to-cart=47433" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="47433" data-product_sku="" aria-label="Add &ldquo;Labor &amp; Delivery Training for Low Resource &amp; Emergency Situations (PDF Book)&rdquo; to your cart" rel="nofollow">Add to cart</a></li>
</ul>
</div></p>
</section><section id="block-10" class="widget widget_block"><h2>Subscribe to our Conference mailing list</h2>
<p><!-- Begin MailChimp CONFERENCE Signup Form --></p>
<div id="mc_embed_signup">
<form action="//midwiferytoday.us7.list-manage.com/subscribe/post?u=fe55695c362cfda2113706385&amp;id=8b0ddfc14e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<input type="email" value="E-mail Address" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
<p></p>
</div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fe55695c362cfda2113706385_8b0ddfc14e" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--><br>
<span style="font-size:97%;">Sign up for our other <a href="https://www.midwiferytoday.com/newsletters/">lists</a>.</span></p></section><section id="block-11" class="widget widget_block"><h2>Sign up to receive notification of new articles</h2>
<div id="mc_embed_signup">
<form action="https://midwiferytoday.us7.list-manage.com/subscribe/post?u=fe55695c362cfda2113706385&amp;id=c5a9d07de8" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span><br>
</label><br>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fe55695c362cfda2113706385_c5a9d07de8" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<p><script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br>
<!--End mc_embed_signup--></p></section>
    
</div>
</div>

</section>

</div></div>
		<div class="footer-widget"> 
<div id="sidebar">

<div id="footer-sidebar" class="footer-widget-area">
<div class="oxox">


           <section id="widget_contact_info-2"><h3 class="widget-title">Contact Info</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=p.o.%2Bbox%2B2672%2Beugene%2C%2Bor%2B97402-0223%2Bu.s.a." target="_blank" rel="noopener noreferrer">P.O. Box 2672<br/>Eugene, OR 97402-0223<br/>U.S.A.</a></div><div class="confit-phone"><span itemprop="telephone">1-541-344-7438</span></div><div class="confit-email"><a href="mailto:inquiries@midwiferytoday.com">inquiries@midwiferytoday.com</a></div></div></section><section id="custom_html-3"><div class="textwidget custom-html-widget"><div id="mc_embed_signup">
<form action="//midwiferytoday.us7.list-manage.com/subscribe/post?u=fe55695c362cfda2113706385&amp;id=ce5e8a99c7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h3 style="margin:0;">Subscribe to <em>E-News</em></h3>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
	
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fe55695c362cfda2113706385_ce5e8a99c7" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>


<span style="font-size:97%;">Sign up for our other <a href="https://www.midwiferytoday.com/newsletters/">lists</a>.</span></div></section>
    </div>
</div>

</div>
	</div>

<footer id="footer">


<div id="copyright">
<p>&copy; 1987&ndash;2022 Midwifery Today, Inc. All Rights Reserved. | <a href="https://midwiferytoday.com/?feed=rss2" style="color:#fff;"><i class="fa fa-rss"></i> RSS Feed</a></p>
</div>
		<div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.midwiferytoday.com/contact-us/">Contact Us</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-698"><a href="https://www.midwiferytoday.com/faqs/">FAQ</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-282"><a href="https://www.midwiferytoday.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-41932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41932"><a href="https://www.midwiferytoday.com/accessibilty/">Accessibilty Statement</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699"><a href="https://www.midwiferytoday.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2758"><a href="https://www.midwiferytoday.com/faqs/order-faq/">Order FAQ</a></li>
<li id="menu-item-31256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31256"><a href="https://www.midwiferytoday.com/my-account/edit-account/">My  Account</a></li>
</ul></div>		
</footer>
</div> <!--end wrapper -->
<a rel="nofollow" style="display:none" href="https://www.midwiferytoday.com/?blackhole=f482352c12" title="Do NOT follow this link or you will be banned from the site!">Midwifery Today</a>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <a style="color:#333333" class="wt-cli-ccpa-opt-out">Do not sell my personal information</a>.</div></div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 10px 0px 5px">Cookie settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="display:inline-block">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div id="pum-45828" class="pum pum-overlay pum-theme-45819 pum-theme-lightbox popmake-overlay pum-overlay-disabled pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:45828,&quot;slug&quot;:&quot;e-news&quot;,&quot;theme_id&quot;:45819,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-45828&quot;,&quot;time&quot;:&quot;2 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-45828&quot;],&quot;delay&quot;:&quot;3500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;left bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;9&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fadeAndSlide&quot;,&quot;animation_speed&quot;:&quot;560&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_45828">

	<div id="popmake-45828" class="pum-container popmake theme-45819 pum-responsive pum-responsive-tiny responsive size-tiny pum-position-fixed">

				

				            <div id="pum_popup_title_45828" class="pum-title popmake-title">
				Subscribe to Midwifery Today E-News			</div>
		

		

				<div class="pum-content popmake-content" tabindex="0">
			<p style="margin: 2px; text-align: center;">An informative newsletter delivered to your e-mail box every Wednesday. Learn about birth and midwifery with our articles, editorials, and Q&amp;As with midwives. Keep up to date on our online magazine, books and other birth-related products.</p>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://midwiferytoday.us7.list-manage.com/subscribe/post?u=fe55695c362cfda2113706385&amp;id=ce5e8a99c7" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2 style="text-align: center;"></h2>
<div class="mc-field-group" style="text-align: center;"><label for="mce-EMAIL">E-mail Address </label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear" style="text-align: center;">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p style="text-align: center;"><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px; text-align: center;" aria-hidden="true"><input tabindex="-1" name="b_fe55695c362cfda2113706385_ce5e8a99c7" type="text" value="" /></div>
<div class="clear" style="text-align: center;"><input id="mc-embedded-subscribe" class="btn" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<script>
jQuery(document).ready(function ($) {
var deviceAgent = navigator.userAgent.toLowerCase();
if (deviceAgent.match(/(iphone|ipod|ipad)/)) {
$("html").addClass("ios");
$("html").addClass("mobile");
}
if (navigator.userAgent.search("MSIE") >= 0) {
$("html").addClass("ie");
}
else if (navigator.userAgent.search("Chrome") >= 0) {
$("html").addClass("chrome");
}
else if (navigator.userAgent.search("Firefox") >= 0) {
$("html").addClass("firefox");
}
else if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0) {
$("html").addClass("safari");
}
else if (navigator.userAgent.search("Opera") >= 0) {
$("html").addClass("opera");
}
});
</script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.midwiferytoday.com\/mt-articles\/too-little-too-late-or-too-much-too-soon-how-about-just-right\/":48697};
	</script>
						<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.midwiferytoday.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.midwiferytoday.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.5.1/assets/js/selectWoo/selectWoo.full.min.js' id='selectWoo-js'></script>
<script type='text/javascript' id='wc-memberships-blocks-common-js-extra'>
/* <![CDATA[ */
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Plan","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/www.midwiferytoday.com\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/www.midwiferytoday.com\/wp-json\/","restNonce":"d06e91edeb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.0' id='wc-memberships-blocks-common-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.midwiferytoday.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.5.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.midwiferytoday.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.5.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.5.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.5.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_76ebfa89370c4847588384220092d4e5","fragment_name":"wc_fragments_76ebfa89370c4847588384220092d4e5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.5.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.midwiferytoday.com\/wp-json\/wp\/v2\/media","text":"<span class=\"dashicons dashicons-media-text\" aria-hidden=\"true\"><\/span><span class=\"screen-reader\">Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.7.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.7.0' id='current.menu-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"1","remove_link_target":"1","add_role_links":"1","enable_save":"1","save_expiration":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.5.1/assets/js/jquery-payment/jquery.payment.min.js' id='jquery-payment-js'></script>
<script type='text/javascript' id='sv-wc-payment-gateway-payment-form-v5_10_12-js-extra'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/dist/frontend/sv-wc-payment-gateway-payment-form.js?ver=5.10.12' id='sv-wc-payment-gateway-payment-form-v5_10_12-js'></script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js?ver=3.7.1' id='wc-authorize-net-cim-js'></script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/www.midwiferytoday.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.midwiferytoday.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.midwiferytoday.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"45818","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.midwiferytoday.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.midwiferytoday.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-45828":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-45828"],"delay":"3500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-45828","time":"2 month","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"45819","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fadeAndSlide","animation_speed":"560","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"left bottom","position_top":"100","position_bottom":"10","position_left":"10","position_right":"9","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":true,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":45828,"slug":"e-news"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.midwiferytoday.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1649200097&#038;ver=1.16.7' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc3aaYUAAAAAITXaa_LnIkhdQ67yJItb1UyMqR-&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc3aaYUAAAAAITXaa_LnIkhdQ67yJItb1UyMqR-","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":false,"output":""},"target":"1","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"en-US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0.2' id='wp-accessibility-js'></script>
<script type='text/javascript' src='https://www.midwiferytoday.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.5' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_34316 = function($) {
            $('#metaslider_34316').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_34316');
        };
        var timer_metaslider_34316 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_34316, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_34316, 1) : metaslider_34316(window.jQuery);
        };
        timer_metaslider_34316();
var metaslider_2499 = function($) {
            $('#metaslider_2499').flexslider({ 
                slideshowSpeed:9000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2499');
        };
        var timer_metaslider_2499 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2499, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2499, 1) : metaslider_2499(window.jQuery);
        };
        timer_metaslider_2499();
var metaslider_2504 = function($) {
            $('#metaslider_2504').flexslider({ 
                slideshowSpeed:12000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2504');
        };
        var timer_metaslider_2504 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2504, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2504, 1) : metaslider_2504(window.jQuery);
        };
        timer_metaslider_2504();
</script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
					<span class="pojo-sr-only sr-only">Open toolbar</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Accessibility Tools</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span>							</a>
						</li>

						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span>								</a>
							</li>
						
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Reset</span>
							</a>
						</li>
					</ul>
										<ul class="pojo-a11y-toolbar-items pojo-a11y-links">
												<li class="pojo-a11y-toolbar-item">
							<a href="https://www.midwiferytoday.com/sitemap.xml" class="pojo-a11y-toolbar-link pojo-a11y-link-sitemap" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M448 312v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48h-128v48h24c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48h-128v48h24c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48c0-17.5 14.5-32 32-32h128v-48h-24c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h80c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-24v48h128c17.5 0 32 14.5 32 32v48h24c13.25 0 24 10.75 24 24z"></path></svg></span><span class="pojo-a11y-toolbar-text">Sitemap</span>							</a>
						</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="https://www.midwiferytoday.com/accessibilty/" class="pojo-a11y-toolbar-link pojo-a11y-link-help" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M224 344v-48c0-4.5-3.5-8-8-8h-48c-4.5 0-8 3.5-8 8v48c0 4.5 3.5 8 8 8h48c4.5 0 8-3.5 8-8zM288 176c0-45.75-48-80-91-80-40.75 0-71.25 17.5-92.75 53.25-2.25 3.5-1.25 8 2 10.5l33 25c1.25 1 3 1.5 4.75 1.5 2.25 0 4.75-1 6.25-3 11.75-15 16.75-19.5 21.5-23 4.25-3 12.5-6 21.5-6 16 0 30.75 10.25 30.75 21.25 0 13-6.75 19.5-22 26.5-17.75 8-42 28.75-42 53v9c0 4.5 3.5 8 8 8h48c4.5 0 8-3.5 8-8v0c0-5.75 7.25-18 19-24.75 19-10.75 45-25.25 45-63.25zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z"></path></svg></span><span class="pojo-a11y-toolbar-text">Help</span>							</a>
						</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="https://www.midwiferytoday.com/accessibilty/#contact" class="pojo-a11y-toolbar-link pojo-a11y-link-feedback" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M448 224c0 88.5-100.25 160-224 160-12.25 0-24.5-0.75-36.25-2-32.75 29-71.75 49.5-115 60.5-9 2.5-18.75 4.25-28.5 5.5-5.5 0.5-10.75-3.5-12-9.5v-0.25c-1.25-6.25 3-10 6.75-14.5 15.75-17.75 33.75-32.75 45.5-74.5-51.5-29.25-84.5-74.5-84.5-125.25 0-88.25 100.25-160 224-160s224 71.5 224 160z"></path></svg></span><span class="pojo-a11y-toolbar-text">Feedback</span>							</a>
						</li>
											</ul>
									</div>
			</div>
		</nav>
		<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'127795889',post:'48697',tz:'-7',srv:'www.midwiferytoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '127795889', '48697' ]);
</script>
</body>
</html></div><!-- end .contentgrid -->